pyexcel v0.5.9.1 Release Notes

Release Date: 2018-08-30 // over 4 years ago
  • ⚡️ updated

    . to require pyexcel-io 0.5.9.1 and use lml at least version 0.0.2