Selected Tags

Click on a tag to remove it

Compatibility packages

Showing projects tagged as Compatibility

  • Python-Future

    5.4 0.0 L2 Python
    Easy, clean, reliable Python 2/3 compatibility
  • Six

    3.8 -
    Python 2 and 3 compatibility utilities.
  • Python-Modernize

    3.6 1.2 L4 Python
    Modernizes Python code for eventual Python 3 migration.
  • modernize

    2.9 0.3 Python
    Modernizes Python code for eventual Python 3 migration. Built on top of fissix (a fork of lib2to3)