connexion v2.5.1 Release Notes

Release Date: 2019-12-19 // almost 3 years ago
    • Require Python 3.6 for pip installation (#1108)